Modul Sicherheitsupdates im Februar 2013

Neben dem neuen Core-Release von Drupal 7.20 gab es zudem eine Reihe von Lücken in folgenden Modulen:

Cross-Site-Scripting (XSS)

Cross Site Request Forgery (CSRF)

Seiten, die eins der Module im Einsatz haben sollten drigend aktualisiert werden.